Sistemas, requerimientos

Sistemas operativos Windows:

 

Windows   XP  (todas las versiones  SP1,  SP2, SP3)

Windows   Vista  (todas las  versiones)

Windows   7  (todas las versiones) x64 y 86

Windows   8  (todas las versiones)  x64 y 86

Windows 10  (todas las versiones)  x64 y 86

 

 

Requerimientos

 

 

AviCría 4.1  para funcionar nesecita tener instalado los siguientes componentes gratuitos de Microsoft: 

 

 Microsoft  NET Framework 4 Client Profile (x86 y x64)      

SQL Server Compact 3.5 SP2

Capuchino Tricolor

Ir a principal

 

Para estar informado de los últimos artículos, suscríbase: